Para visualizar correctamente los archivos es recomendable tener instalada la versión 5.0 de Google Earth